[EVENTO] #01 Confirmación + Previa Australia (Melbourne) [11/3/19]

Más
1 semana 14 horas antes #6523 por Villo
Villo respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
verde



"Correr, competir, eu levo isso no meu sangue. É parte de mim. É parte de minha vida." Ayrton Senna da Silva

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 semana 12 horas antes #6524 por 4dits
4dits respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
duda

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 semana 9 horas antes #6525 por robykat
robykat respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
Voy

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 semana 9 horas antes #6526 por DI3GO
DI3GO respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
Siendo extraoficial no habrá penalización por confirmar tarde ni nada, aunque ojito porque la semana que viene ya no habrá excusa, y hay muchos sin confirmar!

Todos los reservas, podeis ir con el coche reserva aunque seais más de 2 o 3, no problem.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 semana 3 horas antes #6527 por Matu
Matu respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
negativo .asuntos personales

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 semana 1 hora antes - 1 semana antes #6528 por DI3GO
DI3GO respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]

Matu escribió: negativo .asuntos personales

Si es lo mismo que lo de Fernando espero que no sea nada :uf:

Sobre el test, todo OK por mi parte con el mod y demas. Iba un poco a ciegas, solo habia probado cargado con SB y no mas de 2/3 vueltas seguidas, solo intentando sentirme comodo con el coche que no he terminado de conseguirlo... mucho deslizamiento delantero si voy rápido, y si voy fino para sobrevivir en carrera, pierdo mucho tiempo. Aún así para mi sorpresa al cargar vacio por primera vez en pole mejor de lo esperado, y en general en carrera también, sobre resultados o posición es completamente irrelevante, media parrilla iba aún más a ciegas que yo así que el próximo lunes otro gallo cantará... pero la carrera en sí divertida, en la salida 3/4 coches delante mia al muro y me quede ya solo con 4 o 5 rivales, lo cual le quito alternativas. Fui a 2 paradas, y me tocó chupar aleron detras de Dw3nde primero al que pude pasar, y sobre todo de 4dits muchas vueltas que iban a 1, y eso me costo bastante tiempo. Al final dw3nde y Juca fallaron, y me quede detrás de los Mercedes en el podio, desgraciadamente la temporada pasada fue así en muchas ocasiones, carrera extraoficial = podio, y luego en las oficiales no lo pisé ni uuuna sola vez así que lo dicho, se que en una semana cambiarán mucho mis aspiraciones.

PD: Dejo el replay por aquí por si alguien quiere verlo, los resultados e info podeis verlos en el log analicer: www.mediafire.com/file/lki7q88hhkr0q05/R...28Evento%29.rar/file

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 13 horas antes #6529 por viktorjim
viktorjim respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
lamentablemente, yo con problemas del juego-PC-configuracion, la pole no valio de nada, no se como explicar lo que me sucede no es el tipico, LAG o baja de FPS, ademas solo ocurre online, offline hice test con 24 AI en el mismo circuito y no me paso, repito es online el problema.. .. es como que se defaza el juego por un segundo o algo asi.... si te pilla en recta... no es mucho lo que afecta.... pero en entradas o salidas de curva.. te jode un huevo, especialmente si vas en lucha...como me ocurrio ayer.... asi al final un trompo en la ultima curva.. dio terminada mi carrera...... no se si a mas de alguno le pasa-paso, he leido en la pagina oficial de rfactor que algunos pepinos PC igual les pasa esto online, tambien se menciona mods no muy depurados para dx11, no en modo critica hice un test en el mismo circuito con un mod de studio 397 oficial, y va mas fluido el juego.
Yo ya no se que mas hacer pues he leido que incluso cambiando de CPU+GPU el juego no varia en su comportamiento online.
Igualmente me gustaria saber si a alguien mas le secede esto, como que los coches se ralentizan por un seg y luego vuelve todo a la velocidad normal, es como un efecto de slowmotion , o a veces incluso el auto de delante se ve como duplicado(como un coche sombra unos segundos detras de el mismo)Aca un video de lo que me pasa, no es mio pero es lo que pasa.

<iframe width="560" height="315" src="
" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 11 horas antes #6530 por Gon1994
Gon1994 respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
vaya putada. te dejo un par de links a ver si encuentras algo útil:
forum.studio-397.com/index.php?threads/r...-2-stuttering.59524/
www.racedepartment.com/threads/temporary...ering-problem.45683/

Sobre la carrera de ayer pues todo bien, no me dió ningún tipo de microcorte/lag cuando alguien se salió del server y el simracingtools no me dió ningún problema. En cuanto a la carrera en sí, un despropósito desde la primera curva :risa:
El siguiente usuario dijo gracias: viktorjim

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 11 horas antes - 6 días 11 horas antes #6531 por DI3GO
DI3GO respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
A mi nunca me ha pasado eso. Creo que una vez no se si fue Villo le pasó hace tiempo, pero supongo que fue algo puntual. Como tienes la configuración gráfica? tanto del juego (gráficos) como de video.

Todo lo que se me ocurre decirte para probar, doy por hecho que ya lo habrás hecho... así que no se, reinstalar juego de 0, probar sin plugins extras, bajar gráficos al máximo, no activar nada de posteffects y demas, poner el juego en windowed, cerrar TODO lo no necesario del segundo plano de windows, actualizar drivers... en definitiva ir lo más "limpio" posible para descartar cosas, y ya luego ir volviendo a lo normal hasta q no falle, aunque si offline no te pasa es complicado probar. Quizas online con 20 IAs te pase igual?
El siguiente usuario dijo gracias: viktorjim

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 10 horas antes #6532 por viktorjim
viktorjim respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]

DI3GO escribió: A mi nunca me ha pasado eso. Creo que una vez no se si fue Villo le pasó hace tiempo, pero supongo que fue algo puntual. Como tienes la configuración gráfica? tanto del juego (gráficos) como de video.

Todo lo que se me ocurre decirte para probar, doy por hecho que ya lo habrás hecho... así que no se, reinstalar juego de 0, probar sin plugins extras, bajar gráficos al máximo, no activar nada de posteffects y demas, poner el juego en windowed, cerrar TODO lo no necesario del segundo plano de windows, actualizar drivers... en definitiva ir lo más "limpio" posible para descartar cosas, y ya luego ir volviendo a lo normal hasta q no falle, aunque si offline no te pasa es complicado probar. Quizas online con 20 IAs te pase igual?


Hoy are pruebas, y dejare mis configuraciones

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 10 horas antes #6533 por alejo
alejo respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
A mí ayer me pasó lo mismo que a Víctor, y debido a eso tuve una salida al final de la recta de meta, con el consiguiente desastre que vino después.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 7 horas antes #6534 por DI3GO
DI3GO respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
Alejo en tu caso ni idea si fue lo mismo, pero ayer ibas con bastante lag/ping, o tenias algo consumiendo internet o la conexión te iba muy inestable, eso no deberia producir congelaciones ni demas, solo ver al resto "flotar", desparecer o movimientos extaños como el resto a ti, pero cualquier cosa es posible cuando algo no va como deberia. Si no fue algo puntual lo de tu lag ayer tienes que revisarlo, porque corriendo así es peligroso en cualquier cuerpo a cuerpo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 6 horas antes #6537 por 4dits
4dits respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]

viktorjim escribió: lamentablemente, yo con problemas del juego-PC-configuracion, la pole no valio de nada, no se como explicar lo que me sucede no es el tipico, LAG o baja de FPS, ademas solo ocurre online, offline hice test con 24 AI en el mismo circuito y no me paso, repito es online el problema.. .. es como que se defaza el juego por un segundo o algo asi.... si te pilla en recta... no es mucho lo que afecta.... pero en entradas o salidas de curva.. te jode un huevo, especialmente si vas en lucha...como me ocurrio ayer.... asi al final un trompo en la ultima curva.. dio terminada mi carrera...... no se si a mas de alguno le pasa-paso, he leido en la pagina oficial de rfactor que algunos pepinos PC igual les pasa esto online, tambien se menciona mods no muy depurados para dx11, no en modo critica hice un test en el mismo circuito con un mod de studio 397 oficial, y va mas fluido el juego.
Yo ya no se que mas hacer pues he leido que incluso cambiando de CPU+GPU el juego no varia en su comportamiento online.
Igualmente me gustaria saber si a alguien mas le secede esto, como que los coches se ralentizan por un seg y luego vuelve todo a la velocidad normal, es como un efecto de slowmotion , o a veces incluso el auto de delante se ve como duplicado(como un coche sombra unos segundos detras de el mismo)Aca un video de lo que me pasa, no es mio pero es lo que pasa.

<iframe width="560" height="315" src="

" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>



a mi me pasaba eso hasta hace un par de años...que cambie la grafica

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 5 horas antes - 6 días 5 horas antes #6538 por predattor
predattor respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
buenas.!!...a mi me pasa tambien exactamente lo mismo igual que a ti solo ONLINE y no se porque puede ser he hecho mil pruebas y nada en carrera no me ha pasado todavia pero en entrenos si y la unica solucion ha sido salirme del server y volver a entrar, evidentemente si te pasa jugando en carrera estas muerto, ((si me entero de algo te digo cosas))
Lo ultimo que hice fue bajar los recursos del juego, descargarme los ultimos controladores de la grafica, limpiar todo lo que tenia de residuaos de todos los MODS y actualizaciones en fin ((limpieza del PC)) y de momento no me ha vuelto a dar problemas,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 2 horas antes - 6 días 2 horas antes #6543 por viktorjim
viktorjim respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
Creo que el problema se ha ido, bueno el proximo lunes vere si es verdad, jejeje aca dejo mis conf



Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 1 hora antes - 6 días 4 minutos antes #6544 por Gon1994
Gon1994 respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]

viktorjim escribió: Creo que el problema se ha ido, bueno el proximo lunes vere si es verdad, jejeje aca dejo mis conf


Bien, a ver si con todo en bajo te va bien..
Has probado a ver el uso de CPU cuando no tienes ningún programa abierto? A lo mejor tienes algo ejecutandose en segundo plano todo el rato y te consume recursos.

Algo así debería salirte
Adjuntos:
El siguiente usuario dijo gracias: viktorjim

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días 1 hora antes #6545 por JuCaGi
JuCaGi respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
Lo único que veo es los efectos especiales bajarlos, ventana windowed en lugar de full, el auto detail yo lo llevo limitado a 65 o 70.
Si la gráfica te lo permite sube el circuito a high.
Por lo demás, revisa que la cpu no te vaya petada y haga cuello de botella por momentos, o no esté bien refrigerada.

Tuve una AMD tiempo atrás (que me impidió comprar rf2 durante más de 1 año ya que no estaban optimizadas) y desde que cambié a Nvidia ni un problema.
El siguiente usuario dijo gracias: viktorjim

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 días antes #6547 por DI3GO
DI3GO respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
Y aunque seguro que no es el problema causante de esto, yo personalmente llevar más de 10 vehiculos visibles lo veo innecesario, yo llevo 7 u 8 y sobra... el unico momento donde tienes tantos coches cerca es en la salida, y no necesitas ver más. Ir con tantos, solo hace que durante toda la carrera tengas 12 coches cargados en tu pc en todo momento, con lo que ello conlleva.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 días 7 horas antes #6551 por Villo
Villo respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
Yo hace tiempo tuve algo parecido. No eran cortes tan recurrentes, pero cuando se producía una trabada era como de 5-10 segundos. Iba fluido hasta que daba una trabada, pero era trabada suave (no sé explicarlo muy bien), no era un corte violento y que de repente se congela.

Lo solucioné formateando. Al tiempo, con el estado actual del pc, me salió alguna vez, me bajé un programa para monitorizar el pc y ver si algo estaba saturado, pero no había nada raro. Bajé un poco los gráficos y hace tiempo que no me sale.

Hasta aquí mi análisis técnico xD

Sobre la prueba del lunes, todo ok, salvo algo raro (motivo por el que pedí un minuto antes de pasar a carrera):

El motivo es que configuraba los botones de la palanca del G25 para ajustar el turbo, la mezcla, el limitador, la solicitud de pit... pero cuando salia a pista se me reseteaba.

Cuando creía tenerlo configurado para carrera, en un momento dado puse el mapa de Q y luego ya no podía bajarlo, intenté compensarlo bajando la mezcla, pero no gastaba menos y sí corría menos, cuando quise subir la mezcla tampoco tenía ese botón asignado... Al final acabé por abandonar.



"Correr, competir, eu levo isso no meu sangue. É parte de mim. É parte de minha vida." Ayrton Senna da Silva

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 días 6 horas antes #6553 por alejo
alejo respondió el tema: #01 Confirmación + Previa EVENTO Australia (Melbourne) [11/3/19]
Lo del lag mío no sé qué puede ser.
Yo veo perfectamente a todo el mundo, sin desapariciones, ni flotar ni nada.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Full Reviw on best bokmaker - Ladbrokes Ladbrokes full information
Downlaod Premium Themes